[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [E-devel] building with automake-1.10



On Friday 20 October 2006 10:38, Mike Russo wrote:
> I tried setting WANT_AUTOMAKE=1.9 and doing an 'emerge e' but I'm still
> getting the same errors. Does emerge clear out my env's and not respect
> this?  Should I unmerge automake-1.10 instead?

no, emerge doesnt ... but the enlightenment eclass forces latest
-mike

Attachment: pgpAltiqiNymx.pgp
Description: PGP signature