[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [E-devel] building with automake-1.10



add "WANT_AUTOMAKE=1.9" at the top of /usr/bin/automake (it's a
shell-script), but remove it after the merge. It worked.

Hagen

It works very well

Thx

Florent

------------------------------------------------

captain (AT) else-projects (DOT) org
Else Team : else-projects.org