[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[E-devel] Ecore Debian package : missing flag



Hello


In order to build debian's package for Ecore, the "--enable-ecore-fb" is needed in debian/rules, otherwise it fails to make libecore0-fb package (as ecore-fb is now disabled by default).


Thanks.