[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[E-devel] ltconfig error



People:
   It's simple, i try to compile some apps, like imlib, and get an error saying that ltconfig is not found, and fail to configure libtool.

Maybe, it's a libtool version problem?, y get libtool-1.5.20 if this the problem, how is the way to solve it?

Thanks.
QliX=D! [aka Ezequiel Brizuela]